Página 1 de 2

¿Me corto las venas o me las dejo largas?

Publicado: Mié Sep 14, 2011 4:44 pm
por Roberto Murillo
Diooos mio todo el dia sin la droga!!! Rafa si no arreglas esto termino en el loquero!!! :( :( :( :(

Publicado: Mié Sep 14, 2011 4:48 pm
por Valentin Iglesias
jajaj que vicio tenemos eh!!

Publicado: Mié Sep 14, 2011 4:56 pm
por Jose Carlos Alcon
Tenemos mas vicio que una tomatera".
Estaba ya desesperado" 8) 8) .
Espero que no haya sido otro ataque de algun Ca.....
Saludos.

Publicado: Mié Sep 14, 2011 5:37 pm
por Roberto Sanchez
Pues lo peor es que Cijara ha desaparecido :-D :-D

Publicado: Mié Sep 14, 2011 5:38 pm
por Rafael Repiso
Jejejeje 8-)

Se ha roto un disco duro y el servicio tecnico ha volcando el Foro en un nuevo disco, ha llevado su rato pero lo importante es que ya estamos operativos, un abrazo y perdonad las molestias :eek: :eek: :eek:

Publicado: Mié Sep 14, 2011 5:46 pm
por Antonio Fernandez
Rafael Repiso escribió:Jejejeje 8-)

Se ha roto un disco duro y el servicio tecnico ha volcando el Foro en un nuevo disco, ha llevado su rato pero lo importante es que ya estamos operativos, un abrazo y perdonad las molestias :eek: :eek: :eek:
Pues muy duro no debió ser... :(

Un saludo al equipo técnico. :eek:

Publicado: Mié Sep 14, 2011 5:57 pm
por Roberto Murillo
Roberto Sanchez escribió:Pues lo peor es que Cijara ha desaparecido :-D :-D
No fastidies!!! eso que quiere decir... que ya no está en puerto rey???? :( :( :(

Publicado: Mié Sep 14, 2011 9:22 pm
por Andres Abad
Roberto Murillo escribió:
Roberto Sanchez escribió:Pues lo peor es que Cijara ha desaparecido :-D :-D
No fastidies!!! eso que quiere decir... que ya no está en puerto rey???? :( :( :(
:70: :70: :70: :70:

¿Y a donde llevo ya ahora a mi suegro cuando me diga que quiere ir a su pueblo? :-D :-D :-D :-D

Publicado: Mié Sep 14, 2011 10:31 pm
por Manuel Nacarino
Rafael Repiso escribió:Jejejeje 8-)

Se ha roto un disco duro y el servicio tecnico ha volcando el Foro en un nuevo disco, ha llevado su rato pero lo importante es que ya estamos operativos, un abrazo y perdonad las molestias :eek: :eek: :eek:
No te perdono, lo he pasado muy mal 8-)

Publicado: Mié Sep 14, 2011 10:39 pm
por Andres Abad
Rafael Repiso escribió:Jejejeje 8-)

Se ha roto un disco duro y el servicio técnico ha volcando el Foro en un nuevo disco, ha llevado su rato pero lo importante es que ya estamos operativos, un abrazo y perdonad las molestias :eek: :eek: :eek:
Mira que te lo tengo dicho Rafa,
-Cuando no arranque no de les con el martillo que se rompe y tu erre que erre ni caso.

Imagen

Publicado: Jue Sep 15, 2011 2:07 pm
por Jose Ángel Martinez
Hola no se donde poner esto...

he ido a poner un mensaje en un post, y me daba error, lo he intentado otra vez y tambien, asi que lo he dejado por imposible....
Luego he mirado y se habia publicado, pero repetido, entonces he intentado eliminar el ultimo que estaba repetido, y ha dado otro error, lo unico que se ha borrado todo el hilo....
Creo que al eliminar mensajes no se por que se borra el hilo entero...
Un saludo

Publicado: Jue Sep 15, 2011 7:05 pm
por Miguel Cerrudo
Y pone que hay 2 paginas de mensajes y la 2ª está vacia :???:

No va del todo bien todavia :-D

Publicado: Jue Sep 15, 2011 7:36 pm
por Juan Luque Bermudez
Miguel Cerrudo escribió:Y pone que hay 2 paginas de mensajes y la 2ª está vacia :???:

No va del todo bien todavia :-D
cierto!! por un momento he pensado que el ordenador ya me estaba jugando una de las suyas al cargar la pagina!!!! :???: :???: :???:

Publicado: Jue Sep 15, 2011 7:59 pm
por Andres Abad
Un poquito de por favor, que tenemos al informático trabajando en ello todavía.

Imagen

Publicado: Jue Sep 15, 2011 8:03 pm
por Daniel Molina
:92: :92: jooo menos mal que ya esta solucionado, yo estaba en el curro y me suelo conectar desde el movil y poco mas y lo rompo...mis compañeros me decían que es la droga.....porque me dicen que soy un drogadicto del foro... :92: :92:

Rafa dale las gracias al servicio técnico y diles que pongan goma espuma al disco no se vaya a caer otra vez y me tenga que :293: