Problemas con las fotos

Plantea aquí tus Dudas, Consejos o Quejas al Administrador.

Moderadores: Julian Garcia-Mascaraque, Jesus Asin, Julian Usero, Javier Guillen, Vicente Seco, Luis Lopez Ramos, Jesus Pineda, Andres Abad, Alvaro Tarancon, Jose Mena, David Gumiel, Alejandro Lopez, Ivan Munoz, Jose Javier Garcia, Manu Arrabal, Jesus Exposito, Jose Luis Valiente, Domingos Bomediano, Agustin Sanudo

Avatar de Usuario
Miguel Cerrudo
Mensajes: 8496
Registrado: Mar May 08, 2007 10:37 am
Ubicación: Alcalá de Henares - Madrid - Spain
Contactar:

Problemas con las fotos

Mensaje por Miguel Cerrudo » Lun Sep 06, 2010 6:02 pm

Alguno teneis problemas con las fotos ????

No es que me vaya lento el foro, solo que las fotos a veces no es capaz de cargarlas y no las veo... :-D

Será el Imageshack ???? :-) :-)
0 x

Avatar de Usuario
David Gumiel
SpainBass Team
Mensajes: 6885
Registrado: Sab Oct 22, 2005 1:34 pm
Ubicación: Torrejón de Ardoz
x 1

Re: Problemas con las fotos

Mensaje por David Gumiel » Lun Sep 06, 2010 6:15 pm

Miguel Cerrudo escribió:Alguno teneis problemas con las fotos ????

No es que me vaya lento el foro, solo que las fotos a veces no es capaz de cargarlas y no las veo... :-D

Será el Imageshack ???? :-) :-)
Probablemente Miguel.

Imageshack es bastante fiable, pero a veces también cae.

Otras veces es que caen fotos alojadas en otros sites distintos a Imageshack. :o
0 x
Imagen

Avatar de Usuario
Roberto Lopez
Mensajes: 3104
Registrado: Jue Jul 12, 2007 2:53 pm
Ubicación: Coslada - Madrid - Hispanistán

Re: Problemas con las fotos

Mensaje por Roberto Lopez » Lun Sep 06, 2010 6:41 pm

Miguel Cerrudo escribió:
Será el Imageshack ???? :-) :-)
O tu navegador! a mi tambien me pasa a veces, recargas la imagen y sale
0 x

Avatar de Usuario
Miguel Cerrudo
Mensajes: 8496
Registrado: Mar May 08, 2007 10:37 am
Ubicación: Alcalá de Henares - Madrid - Spain
Contactar:

Mensaje por Miguel Cerrudo » Lun Sep 06, 2010 6:57 pm

No lo tengo claro.

Abro otras páginas y va como un cañon.... :-) :-) :-)

No se, no se.... :-D :-D
0 x

Avatar de Usuario
Rafael Cuevas
Mensajes: 181
Registrado: Lun Ago 31, 2009 8:23 am
Ubicación: Córdoba

Re: Problemas con las fotos

Mensaje por Rafael Cuevas » Lun Sep 06, 2010 8:08 pm

Miguel Cerrudo escribió:Alguno teneis problemas con las fotos ????

No es que me vaya lento el foro, solo que las fotos a veces no es capaz de cargarlas y no las veo... :-D

Será el Imageshack ???? :-) :-)
A mi me pasa lo mismo, no me habre las fotos y cuando lo hace va muy despacio, sin embargo en otras paginas va bien, solo pasa con spain Bass.
0 x

Avatar de Usuario
Miguel Cerrudo
Mensajes: 8496
Registrado: Mar May 08, 2007 10:37 am
Ubicación: Alcalá de Henares - Madrid - Spain
Contactar:

Re: Problemas con las fotos

Mensaje por Miguel Cerrudo » Mar Sep 07, 2010 7:45 am

Rafael Cuevas escribió:
Miguel Cerrudo escribió:Alguno teneis problemas con las fotos ????

No es que me vaya lento el foro, solo que las fotos a veces no es capaz de cargarlas y no las veo... :-D

Será el Imageshack ???? :-) :-)
A mi me pasa lo mismo, no me habre las fotos y cuando lo hace va muy despacio, sin embargo en otras paginas va bien, solo pasa con spain Bass.
Cierto, Rafa.
Lo comprové y era el foro que otra vez iba de culo.

:D
0 x

Avatar de Usuario
Rafael Repiso
Administrador
Mensajes: 8736
Registrado: Vie Sep 28, 2007 2:00 pm
Ubicación: Cordoba (España)

Mensaje por Rafael Repiso » Mar Sep 07, 2010 9:21 am

Juer Miguel, al final voy a tener que contratar el servidor de la Nasa, vaya tela :-D
0 x
Imagen

Avatar de Usuario
Miguel Cerrudo
Mensajes: 8496
Registrado: Mar May 08, 2007 10:37 am
Ubicación: Alcalá de Henares - Madrid - Spain
Contactar:

Mensaje por Miguel Cerrudo » Mar Sep 07, 2010 1:04 pm

Rafael Repiso escribió:Juer Miguel, al final voy a tener que contratar el servidor de la Nasa, vaya tela :-D
Verdad que soy pesado, !!!!eh!!!!.... :-D :-D :-D

En fin, .......

!!!! No haberme dejado entrar...!!!!! :( :( :( :(

8-) 8-) 8-) 8-)
0 x

Avatar de Usuario
Daniel Ullan
Mensajes: 1017
Registrado: Mar Oct 07, 2008 2:59 pm
Ubicación: Madrid

Mensaje por Daniel Ullan » Mar Sep 07, 2010 3:04 pm

A mi ayer me pasaba lo mismo, hoy parace que la cosa va bastante decente!!


:o :o
0 x

Avatar de Usuario
Jose Mena
SpainBass Team
Mensajes: 12534
Registrado: Vie Dic 02, 2005 9:03 am
Ubicación: Madrid (España)

Mensaje por Jose Mena » Mar Sep 07, 2010 4:51 pm

Miguel Cerrudo escribió:!!!! No haberme dejado entrar...!!!!! :( :( :( :(
Te estas ganando un baneo... :189: :(

La culpa la teneis con tanta obra en la A2 y tantos atascos. :57:
0 x
Captura, foto y al agua. :142: ¡¡¡ Inscríbete en AEBass !!!

Imagen

Avatar de Usuario
Andres Abad
SpainBass Team
Mensajes: 6838
Registrado: Sab Nov 26, 2005 4:02 pm
Ubicación: San Sebastian de los Reyes - Madrid (España)
x 7
x 3

Mensaje por Andres Abad » Mar Sep 07, 2010 5:08 pm

Vamos por partes Miguel,
1º Tienes que cambiar de equipo

Imagen

2º Dile a Timofónica que te revise la línea, quizás la tengas muy sobrecargada.

Imagen


:( :( :( :eek:
0 x

Avatar de Usuario
Rafael Cuevas
Mensajes: 181
Registrado: Lun Ago 31, 2009 8:23 am
Ubicación: Córdoba

Mensaje por Rafael Cuevas » Mar Sep 07, 2010 5:44 pm

Bueno despues de un par de dias con el problemilla de las fotos esto va ya como un tiro. :o :o
0 x

Avatar de Usuario
Miguel Cerrudo
Mensajes: 8496
Registrado: Mar May 08, 2007 10:37 am
Ubicación: Alcalá de Henares - Madrid - Spain
Contactar:

Mensaje por Miguel Cerrudo » Mar Sep 07, 2010 5:46 pm

Panda puñeteros hay por aquí... :-D :-D

Vosotros reiros, pero yo creo que es algun problema en el servidor... 8-)

Imagen
0 x

Avatar de Usuario
Rafa Repiso
Administrador
Mensajes: 36771
Registrado: Mar Oct 18, 2005 6:22 pm
Ubicación: Cordoba (España)
x 2
Contactar:

Mensaje por Rafa Repiso » Mié Sep 08, 2010 8:51 am

Ya hablando en serio, lo de las fotos nunca es problema del foro, estan alojadas en ImagesHack y que abran mas o menos rapidas es problema del servidor americano no del nuestro :eek:
0 x
Imagen

Avatar de Usuario
Miguel Cerrudo
Mensajes: 8496
Registrado: Mar May 08, 2007 10:37 am
Ubicación: Alcalá de Henares - Madrid - Spain
Contactar:

Mensaje por Miguel Cerrudo » Mié Sep 08, 2010 8:59 am

Rafa Repiso escribió:Ya hablando en serio, lo de las fotos nunca es problema del foro, estan alojadas en ImagesHack y que abran mas o menos rapidas es problema del servidor americano no del nuestro :eek:
Ok Rafa, entiendo el problema.
Gracias. :-o
0 x

Responder